STC Board
Zur Startseite Registrierung Galerie Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen

STC Board » Technik/Optik AC/LC Scooter » -Elektronik Fragen & Antworten » Unrägelmäßiger funke und nur 30km/h » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Unrägelmäßiger funke und nur 30km/h
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
pocketgangsta-07 pocketgangsta-07 ist männlich
Erfahrener Schrauber


images/avatars/avatar-24.gif

Dabei seit: 27.12.2008
Beiträge: 69
-Herkunft: Bremerhaven
-Scoot: Piaggio Nrg Mc3

Bewertung: 
2 Bewertung(en) - Durchschnitt: 7,00

Achtung Unrägelmäßiger funke und nur 30km/h Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da niemand auf rtp so richtig bescheid weiß hoffe ich hier auf eine hilfreiche antwort!

also habe meine lager,simmeringe und welle gewechselt, soweit sogut, nun hat er aber nicht immer funken, und startet schwer, habe schon 3 verschiedene cdi´s drinne liegt aber nicht daran, habe eine neue kerze mit langgewinde gekauft immer noch das selbe, denn eine mit kurzem reingemacht, sprang auch beim ersten mal an

ja aber wenn fahre fährt der höchstens 20-30 und auf hohem standgas noch ruhig auf niedrigem gehts immer wieder aus

ach ja mit s6 pro replica gabs fehlzündungen und knallen aus dem pott, mit ori auch nicht mehr

habe denn gestern mal meine lima gesäubert und die magnete etwas angeschliffen, hat wieder besser gestartet und standgas ist wieder nromal

aber fährt immer noch arsch lahm weiß einer was das sein könnte, bin schon voll am verzwiefeln verwirrt

__________________

19.10.2009 20:03 pocketgangsta-07 ist offline E-Mail an pocketgangsta-07 senden Beiträge von pocketgangsta-07 suchen Nehmen Sie pocketgangsta-07 in Ihre Freundesliste auf Fügen Sie pocketgangsta-07 in Ihre Kontaktliste ein MSN Passport-Profil von pocketgangsta-07 anzeigen
RX-leX   Zeige RX-leX auf Karte RX-leX ist männlich
Administrator


images/avatars/avatar-82.jpg

Dabei seit: 23.02.2007
Beiträge: 2.188
-Herkunft: 71636
-Scoot: 2x MBK Nitro

Bewertung: 
12 Bewertung(en) - Durchschnitt: 8,83

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm....auf falschluft geprüft?
Sicher das deine Zündung 100 % i.O. ist?
Wenn du sie gesäubert hast und es besser geworden ist, dann wird es wohl an der zündung liegen, leih oder kauf dir mal einfach ne andere und versuchs aus....ich denke es wird klappen, zudem ist bei pia, zündung ja nicht so das beste.....


mfg

__________________




19.10.2009 21:13 RX-leX ist offline E-Mail an RX-leX senden Homepage von RX-leX Beiträge von RX-leX suchen Nehmen Sie RX-leX in Ihre Freundesliste auf Fügen Sie RX-leX in Ihre Kontaktliste ein MSN Passport-Profil von RX-leX anzeigen
pocketgangsta-07 pocketgangsta-07 ist männlich
Erfahrener Schrauber


images/avatars/avatar-24.gif

Dabei seit: 27.12.2008
Beiträge: 69
-Herkunft: Bremerhaven
-Scoot: Piaggio Nrg Mc3

Bewertung: 
2 Bewertung(en) - Durchschnitt: 7,00

Themenstarter Thema begonnen von pocketgangsta-07
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja habs heute noch mal mit beiden kerzen probiert nun ist funke top

aber startet schlecht, und wenn mal läuft geht immer wieder nach paar sekunden wieder aus auch auf vollem standgas ...

also vermutest du lichtmaschine?

__________________

20.10.2009 17:49 pocketgangsta-07 ist offline E-Mail an pocketgangsta-07 senden Beiträge von pocketgangsta-07 suchen Nehmen Sie pocketgangsta-07 in Ihre Freundesliste auf Fügen Sie pocketgangsta-07 in Ihre Kontaktliste ein MSN Passport-Profil von pocketgangsta-07 anzeigen
RX-leX   Zeige RX-leX auf Karte RX-leX ist männlich
Administrator


images/avatars/avatar-82.jpg

Dabei seit: 23.02.2007
Beiträge: 2.188
-Herkunft: 71636
-Scoot: 2x MBK Nitro

Bewertung: 
12 Bewertung(en) - Durchschnitt: 8,83

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

naja hört sich jetzt doch eher nach der vergaserabstimmung an....
oder evtl falschluft, hast du falschluft genauer untersucht?


mach des mal Augenzwinkern

__________________




20.10.2009 18:28 RX-leX ist offline E-Mail an RX-leX senden Homepage von RX-leX Beiträge von RX-leX suchen Nehmen Sie RX-leX in Ihre Freundesliste auf Fügen Sie RX-leX in Ihre Kontaktliste ein MSN Passport-Profil von RX-leX anzeigen
pocketgangsta-07 pocketgangsta-07 ist männlich
Erfahrener Schrauber


images/avatars/avatar-24.gif

Dabei seit: 27.12.2008
Beiträge: 69
-Herkunft: Bremerhaven
-Scoot: Piaggio Nrg Mc3

Bewertung: 
2 Bewertung(en) - Durchschnitt: 7,00

Themenstarter Thema begonnen von pocketgangsta-07
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

vergaser und luftfilter hatte ich beides ab und mit benzin durchgewaschen

und wie schaue ich am besten nach ob der falschluft zieht?

__________________

20.10.2009 20:38 pocketgangsta-07 ist offline E-Mail an pocketgangsta-07 senden Beiträge von pocketgangsta-07 suchen Nehmen Sie pocketgangsta-07 in Ihre Freundesliste auf Fügen Sie pocketgangsta-07 in Ihre Kontaktliste ein MSN Passport-Profil von pocketgangsta-07 anzeigen
[RX]Roma   Zeige [RX]Roma auf Karte [RX]Roma ist männlich
Administrator


images/avatars/avatar-84.jpg

Dabei seit: 23.02.2007
Beiträge: 1.443
-Herkunft: Bietigheim
-Scoot: SR50 wWw LC

Bewertung: 
4 Bewertung(en) - Durchschnitt: 7,75

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

zB mit Deo, Scoot muss im Standgas laufen dann sprühst du es zwischen Blockhälften, beiden Simmeringen etc. Wenn der nach dem sprühen hochdreht dann zieht der falschluft.

__________________

21.10.2009 16:59 [RX]Roma ist offline E-Mail an [RX]Roma senden Homepage von [RX]Roma Beiträge von [RX]Roma suchen Nehmen Sie [RX]Roma in Ihre Freundesliste auf Fügen Sie [RX]Roma in Ihre Kontaktliste ein MSN Passport-Profil von [RX]Roma anzeigen
pocketgangsta-07 pocketgangsta-07 ist männlich
Erfahrener Schrauber


images/avatars/avatar-24.gif

Dabei seit: 27.12.2008
Beiträge: 69
-Herkunft: Bremerhaven
-Scoot: Piaggio Nrg Mc3

Bewertung: 
2 Bewertung(en) - Durchschnitt: 7,00

Themenstarter Thema begonnen von pocketgangsta-07
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

habe hute mal den zylinder abgemaht, und siehe da der untere kolbenring ist zu 1/3 abgebrochen, kolben selber sietauch nicht mehr fresh aus, zylinder noch ok, das war wohl die ursachewieso er nur 30 lief und habe wohl beim einbau gepennt und den kolben falschrum eingebaut, könnte mir in den arsch beißen böse

soll ich mir zyl. und kolben neu holen, oder sollte auch nur kolben reichen ?

__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von pocketgangsta-07: 28.10.2009 17:23.

28.10.2009 17:18 pocketgangsta-07 ist offline E-Mail an pocketgangsta-07 senden Beiträge von pocketgangsta-07 suchen Nehmen Sie pocketgangsta-07 in Ihre Freundesliste auf Fügen Sie pocketgangsta-07 in Ihre Kontaktliste ein MSN Passport-Profil von pocketgangsta-07 anzeigen
RX-leX   Zeige RX-leX auf Karte RX-leX ist männlich
Administrator


images/avatars/avatar-82.jpg

Dabei seit: 23.02.2007
Beiträge: 2.188
-Herkunft: 71636
-Scoot: 2x MBK Nitro

Bewertung: 
12 Bewertung(en) - Durchschnitt: 8,83

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Stell am besten Bilder hier rein,
aber wenn du sagst der Zylinder sieht noch gut aus...und hat noch nicht viel KM drauf....dann kauf dir nur einen Kolben Augenzwinkern


MfG

__________________




28.10.2009 23:01 RX-leX ist offline E-Mail an RX-leX senden Homepage von RX-leX Beiträge von RX-leX suchen Nehmen Sie RX-leX in Ihre Freundesliste auf Fügen Sie RX-leX in Ihre Kontaktliste ein MSN Passport-Profil von RX-leX anzeigen
[RX]Roma   Zeige [RX]Roma auf Karte [RX]Roma ist männlich
Administrator


images/avatars/avatar-84.jpg

Dabei seit: 23.02.2007
Beiträge: 1.443
-Herkunft: Bietigheim
-Scoot: SR50 wWw LC

Bewertung: 
4 Bewertung(en) - Durchschnitt: 7,75

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wobei es auch nicht so ist wenn man nur einen Kolben nachkauft weil der Zyl sich ja schon mit dem anderen eingefahren hat

__________________

29.10.2009 12:20 [RX]Roma ist offline E-Mail an [RX]Roma senden Homepage von [RX]Roma Beiträge von [RX]Roma suchen Nehmen Sie [RX]Roma in Ihre Freundesliste auf Fügen Sie [RX]Roma in Ihre Kontaktliste ein MSN Passport-Profil von [RX]Roma anzeigen
pocketgangsta-07 pocketgangsta-07 ist männlich
Erfahrener Schrauber


images/avatars/avatar-24.gif

Dabei seit: 27.12.2008
Beiträge: 69
-Herkunft: Bremerhaven
-Scoot: Piaggio Nrg Mc3

Bewertung: 
2 Bewertung(en) - Durchschnitt: 7,00

Themenstarter Thema begonnen von pocketgangsta-07
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

egal heute mal nen anderen kolben von pocket-fighter abgeholt reingebaut, soweit so gut

aber bekanntlich folgt nach der einen scheiße wieder die andere ...

wieder kein funke, mal gibts den mal nicht, heute gar keinen bin schon echt hier am verzweifeln mit andere cdi probiert und möglichen stecker wieder rangedrückt aber nix kommt unglücklich

weiß einer was???

__________________

29.10.2009 18:42 pocketgangsta-07 ist offline E-Mail an pocketgangsta-07 senden Beiträge von pocketgangsta-07 suchen Nehmen Sie pocketgangsta-07 in Ihre Freundesliste auf Fügen Sie pocketgangsta-07 in Ihre Kontaktliste ein MSN Passport-Profil von pocketgangsta-07 anzeigen
RX-leX   Zeige RX-leX auf Karte RX-leX ist männlich
Administrator


images/avatars/avatar-82.jpg

Dabei seit: 23.02.2007
Beiträge: 2.188
-Herkunft: 71636
-Scoot: 2x MBK Nitro

Bewertung: 
12 Bewertung(en) - Durchschnitt: 8,83

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zündung mal ne andere probieren.

__________________




29.10.2009 18:58 RX-leX ist offline E-Mail an RX-leX senden Homepage von RX-leX Beiträge von RX-leX suchen Nehmen Sie RX-leX in Ihre Freundesliste auf Fügen Sie RX-leX in Ihre Kontaktliste ein MSN Passport-Profil von RX-leX anzeigen
pornoGr   Zeige pornoGr auf Karte pornoGr ist männlich


images/avatars/avatar-30.jpg

Dabei seit: 29.10.2009
Beiträge: 15
-Herkunft: Deutschland
-Scoot: Gilera runner sp 50

Bewertung: 
1 Bewertung(en) - Durchschnitt: 10,00

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hab ned das gleiche problem wie du aber fast bei mir kommen auch immer 2 fehlzündungen beim start ! -,-^^

__________________
Nagge nay & Bombe naii xD
29.10.2009 21:32 pornoGr ist offline E-Mail an pornoGr senden Homepage von pornoGr Beiträge von pornoGr suchen Nehmen Sie pornoGr in Ihre Freundesliste auf Fügen Sie pornoGr in Ihre Kontaktliste ein MSN Passport-Profil von pornoGr anzeigen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
STC Board » Technik/Optik AC/LC Scooter » -Elektronik Fragen & Antworten » Unrägelmäßiger funke und nur 30km/h

Views heute: 3.334 | Views gestern: 6.571 | Views gesamt: 10.397.002
Highslide JS fürs WBB von Ninn (V2.1.1)

Geblockte Angriffe: 1.113 | prof. Blocks: 2.293 | Spy-/Malware: 4.815
CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH
Design by Team-STC